返回列表 發帖

關於啟動馬達無做動的問題?

本帖最後由 kobearch 於 2014-3-16 18:29 編輯

各位車友你們好
小弟的156最近出現一個比較困擾的問題
大家如有親身遇過類似的問題
還煩請分享給小弟一些解決辦法或是問題所在
-----------------------------------------------------
今天早上開了約30分鐘左右在路邊暫停約數分鐘(引擎也關掉)
結果要再啟動時啟動馬達完全無聲音(沒有搭..搭..搭..)
儀表也無任何異常號誌
大燈警示燈音響等皆正常
電壓未啟動時也大約還有12.4V左右
因為1月份也有遇過同樣的問題
當時等了約15分鐘左右才又恢復正常
這次是第2次了
也是過了約15分鐘
(等待過程完全無調整任何零件)
才能順利發動車子
不曉得這種狀況是哪個環節有問題
懇請各位給小弟指點一下
感謝大家

回復 1# kobearch

剛剛花了一點時間爬過去的文章
大部分的車友遇到這方面的問題似乎都是啟動馬達快要下課了

TOP

嗯嗯   應該就是啟動馬達快要掛了
我家小白一模一樣的症狀
日前剛剛換掉一顆
現在頭好壯壯
http://www.inspirecy.url.tw/index.html
裝潢 裝修 參考看看囉~~

TOP

看你啟動馬達發動時力道有沒有減弱~~沒有的話~~
載來就是看你這個狀況是不是發生在車子熱了以後~~才會出現這個狀況~~
如果是的話~~
區軸位置感應器的嫌疑比較大~~

TOP

建議趕快去檢查曲軸位置感應器
這個零件不貴但會讓你故路
Ferrari F20072.0TS引擎+日本輕量化飛輪+195,60,15小鞋 可喚醒被原廠封印的蛇

TOP

回復 4# 阿謀

阿謀兄
力道因為沒有個比較標準
所以不太確定怎樣才是有力
但一直以來差不多都是一樣的力道
然後確實是熱車後才會出現的狀況
冷車不會
聽您將一講
難怪每次都要等個十來分鐘才可以再發動
謝謝您的建議

TOP

回復 3# kccpxa

K兄
請教您換過啟動馬達之後
哪方面感覺得出來比較有明顯的改善
謝謝您

TOP

回復 5# 9319

9319兄
謝謝您的叮嚀
因為這是第2次
所以也擔心到底算不算嚴重
才上來請教大家
這陣子應該會找時間去給保養廠看一下了
感恩

TOP

會出現問題就是快壞了~嚴重的時候~就算是冷了~~也不會發動~~

哪時候會完全不發動~~都不知道~~

趁著還能動的時候~~趕快進廠確認~~免得多花一條拖車錢~~

TOP

曲軸位置感應器,我是連症頭都沒有時就換了~
有一些年輕人,大概一輩子以撞毀一輛義大利車為職志~

TOP

回復 10# Lancelot

更換大約要多少小朋友阿,請大約說一下費用可以嗎?

TOP

剛有在露天找到曲軸感應器
請問大家是底下這個連結嗎(曲軸感應線)
http://goods.ruten.com.tw/item/show?21303267237163#auc

還是這個連結(轉速感應器)
http://goods.ruten.com.tw/item/show?21202032202826

感謝各位

TOP

一年多前去參加松山舊煙廠一個老車會,我的75也發生這個狀況,完全沒聲音。幾天後也發生答答的聲音,問師傅也說起動馬達快掛了。但我越想越不對,於是我把起動馬達正負極螺絲鬆開,噴清潔防鏽劑然後搖一搖磨擦一下子再鎖上,哈哈到現在都沒問題。我過一陣子就會把看得到摸得到的接頭都拔開摳一摳清潔一下,繼電器也一樣。








布袋

TOP

個人經驗,要是第一段紅火位置不準,轉到啟動時就會完全沒反應

TOP

回復 14# terry hu

t兄
謝謝您給了我另一個參考方向
我找個時間去給保養場把把脈好了
很怕問題的原因是連鎖效應

TOP

我換完之後就沒有再出現過啟動馬達不動或是空轉的狀況了
http://www.inspirecy.url.tw/index.html
裝潢 裝修 參考看看囉~~

TOP

剛有在露天找到曲軸感應器
請問大家是底下這個連結嗎(曲軸感應線)
http://goods.ruten.com.tw/item/show?21303267237163#auc

還是這個連結(轉速感應器)
http://goods.ruten.com.tw/item/show?21202032202826

感謝各位
kobearch 發表於 2014-3-17 07:53


這兩個應該是同一種東西...

TOP

回復  Lancelot

更換大約要多少小朋友阿,請大約說一下費用可以嗎?
soulandpop 發表於 2014-3-17 06:28


連工帶料大約三四千吧..

TOP

本帖最後由 jericho 於 2014-3-17 19:39 編輯

您好,請問一下
有 搭..搭..搭..的聲音才是正常的
還沒有搭..搭..搭..的聲音才是正常的
看你形容的
我有時候好像也會聽到  搭..搭..搭..的聲音
可是有時候又沒聽到
所以就沒去理他了
不過我車是都可以發動
發動後 會有搭..搭..搭..的聲音 在右邊
我也想搞清楚一下
ㄎㄎ
感謝

TOP

回復 19# jericho

J兄
我內容提到的搭搭搭是指轉到鑰匙發動引擎的啟動聲音
一般來說都會有這種聲音(僅止於發動瞬間)
但聽您描述的狀況
我不太清楚您本身遇到的搭搭搭是否是我所指的
明天會下彰化去做檢測
到時候再跟大家回報處理情形

TOP

有沒有寢動時會有殺豬的叫聲

請問 這是啥問題/???

TOP

kobearch兄
小弟的車跟您描述的狀況一模ㄧ樣, 總之就是熱車熄火之後就會發不動....轉鑰匙完全沒有反應, 所有儀表燈光亮度一切正常. 也是要等 10分鐘左右才能再發動...上週換了個啟動馬達...看起來好像真的好了...目前持續觀察中

TOP

回復 22# palit156

p兄
請問您修理之前大概出現問題的頻率是多久
我10月中旬接手這台車
1月中發生過一次
3月中又發生過一次
所以今天南下如果可以找的到問題並改善
我的狀況可能要花數個月才有辦法知道是否有改善
很謝謝您花時間分享親身的經驗

TOP

如果啟動馬達要掛了,不可能撐那麼久,我還是認為我講的接頭氧化接觸不良。








布袋

TOP

我以前有類似狀況, 結果是很難想像的:鎖頭接觸不良.
換了鎖頭就好了. 156會不會這樣不清楚 可查查看
---

TOP

跟大家報告一下今天去檢測的結果
首先今天開了約30分鐘的車程到竹北市區買個飲料
結果要準備發動時又發不動了
這次一耗就是1小時起跳(之前都是15分鐘左右)
後來總算發了起來
趕緊南下前往保養廠
後來保養場老闆拿了一個黑色的檢測器插電瓶正負極
就判斷是啟動馬達掛點了
當下就換了一個中古良品(因為新的實在是太貴了)
在回程中
有先吃個晚餐
重新啟動OK
到家熄火再重新啟動也OK
因為保固期3個月
所以這段時間會在測試
有狀況會再跟大家回報一下
-------下面是我這次遇到的大概狀況跟大家分享一下-------
1月中
行駛約20分鐘左右停下來買東西
要重新發動時轉鑰匙無反應(熄火到重新啟動約15分鐘)
3月中
行駛約30分鐘左右停路邊熄火用一下東西
要重新發動時轉鑰匙無反應(熄火到重新啟動約15分鐘)
今天
行駛約30分鐘左右停下來買東西
要重新發動時轉鑰匙無反應(熄火到重新啟動約1小時)
中間有用鐵棒輕度敲打啟動馬達也無反應

TOP

有可能是啟動繼電器..........

TOP

跟我過年前情況一樣,第一次發生在我從新竹到台北停留(關引擎)大約十分鐘左右要離開時,發不動,但進退檔、燈號都過電正常,等了十多分鐘便可發動。
第二次發生在農曆年除夕夜,一路從北開回南部休息兩個多小時吧,要載家人出門時卻發不動,這次耗了快一小時才發動起來。
經瞭解是"啟動馬達"快掛了,所以要等啟動馬達冷卻些才好發動。
更換之後,發動的感覺紮實有力。雖然它的作用僅在那發動的一刻,但台灣天氣較熱,若出遊又遇到這狀況不是很噢嗎?!建議您盡早更換!
以上小小經驗給您參考!
Mi amor.. porque..a tí es 解不了的"毒"

TOP

回復 28# Catherine

C兄
我今天卡在路上1小時就怕到了
好在停靠在路邊非路中
後來就直接請保養廠換掉了
只是說這段時間還要再繼續測試是否還會有問題
謝謝您提供的經驗

TOP

回復 29# kobearch

Catherine 是小姐喔,不是C兄.
雖然紅版男性成員多,但是還是有熱血的小女子也會加入喔 ^_^

TOP

返回列表